Bosch Data Security Update – Vulnerabilidades en BVMS y DIVAR IP

Le informamos sobre cuatro vulnerabilidades de seguridad recién descubiertas que residen en BVMS. Los productos afectados son las versiones 10.0 y anteriores de BVMS; y las versiones 10.0 y anteriores de BVMS Viewer. Las vulnerabilidades también afectan a las unidades DIVAR IP. Las vulnerabilidades fueron descubiertas durante las pruebas internas del producto y de seguridad. Hasta ahora, ningún incidente relacionado con esta vulnerabilidad ha sido reportado por nuestros clientes.

Todas las versiones de software actualizadas pueden descargarse a través de: https://downloadstore.boschsecurity.com/

Por favor, le agradeceríamos que informaran a sus clientes.
Nosotros nos tomamos la seguridad muy enserio. Es por eso, que mantenemos informados a nuestros clientes continuamente sobre cualquier posible riesgo de seguridad y sobre las actualizaciones necesarias.

Menú